当前位置:→ fun88体育网东方财富通公式 → 正文
  • 东方财富的DK决策源码

  • 相关简介:A5:MA(CLOSE,5); A10:MA(CLOSE,10); A20:MA(CLOSE,20); RC:=IF((A5=A20 OR REF(A20,1) = A20) AND (A5=A10 OR REF(A10,1) / A10 =0.01) AND REF(A20,1) = A20,1,0); STICKLINE(RC=1,OPEN,CLOSE,3,0), COLORRED; STICKLINE(RC=1,LOW,OPEN,0,0), COLORRED; STICKLINE(RC=1

  • 文章来源:fun88体育网发布时间:2018-06-04 06:20:49浏览次数:下载次数:0收藏:

A5:MA(CLOSE,5);
A10:MA(CLOSE,10);
A20:MA(CLOSE,20);

RC:=IF((A5>=A20 OR REF(A20,1) <= A20) AND (A5>=A10 OR REF(A10,1) / A10 >=0.01) AND REF(A20,1) <= A20,1,0);
STICKLINE(RC=1,OPEN,CLOSE,3,0), COLORRED;
STICKLINE(RC=1,LOW,OPEN,0,0), COLORRED;
STICKLINE(RC=1,CLOSE,HIGH,0,0),COLORRED;
STICKLINE(RC=0,CLOSE,OPEN,3,0), COLORGREEN;
STICKLINE(RC=0,OPEN,LOW,0,0), COLORGREEN;
STICKLINE(RC=0,HIGH,CLOSE,0,0),COLORGREEN;

东方财富的DK决策源码

东方财富的DK决策源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

fun88体育网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
fun88体育网指标公式帮助使用说明!新手必读...
fun88体育网新系统使用说明!新手必读...
fun88体育网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.
本站所有广告和与fun88体育网均无关系,请股友自行判断真假!fun88体育网客服QQ:78858997
fun88体育网fun88体育软件下载中心
fun88体育网fun88体育书籍下载中心