未来函数检测 | 引荐资源 | 热门资源 fun88平台查找 | 保藏fun88平台网 | 将fun88平台网放到桌面
fun88平台网,最好fun88平台软件下载中心,fun88平台软件,fun88平台书本,fun88平台公式,fun88平台常识,
fun88平台主页 | 目标公式 | 剖析软件 | 行情软件 | 数据软件 | 资讯体裁 | 东西使用 | 期货基金 | 书本教程 | 技能目标 | fun88平台宝物 | 外汇期货 | fun88靠谱常识 |
fun88靠谱软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 调和软件 证券之星 金融界 剖析家 数据下载 数据接口 期货 基金 教程
fun88靠谱公式 大智慧 通达信 飞狐 同花顺 东财通 | fun88靠谱池 大智慧 通达信 | fun88靠谱书本 | 目标分化 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当时方位:→ fun88平台网 > 目标公式 > 通达信公式 > 正文
  • 通达信坐拥全国(公式 副图 源码 测企图)

  • 简介:ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码预算} SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码预算} ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率} ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率} ZCMZL:=MA(ZLCM+SHCM,13);{//商场筹码总量} ZZNTS:=BARSLAST(ZSHTL90 AND
  • 来历:Internet 时刻:20-05-08 点击: 下载:

 fun88平台网目标公式协助阐明 新手必读

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码预算}

SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码预算}

ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}

ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}

ZCMZL:=MA(ZLCM+SHCM,13);{//商场筹码总量}

ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}

ZSHJJ:=EMA(ZSHTL,89);{//散户戒备}

ZZLJJ:=EMA(ZZLKP,89);{//主力戒备}

ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}

SH8:=EMA(ZSHTL,8);

DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);

{散户套牢筹码}

STICKLINE(C>0,ZSHTL,ZZLKP,0,0),COLOREEEEEE;

{散户筹码戒备}

STICKLINE(ZSHJJ>REF(ZSHJJ,1),ZSHTL,ZSHJJ,1,0),COLORAAAAAA;

{主力控盘筹码}

STICKLINE(C>0,ZZLKP,0,0,0),COLORBLUE;

{铸迎风险区}

STICKLINE(ZZLKP>75,ZZLKP,0,2,0),COLORFFFFFF;

{顶部:(ZZLKP>75),COLORFFFFFF;}

{主力筹码戒备}

STICKLINE(ZZLJJ>REF(ZZLJJ,1),ZZLKP,ZZLJJ,4,0),COLORRED;

{筑底散兵坑}

STICKLINE(ZSHTL>=90,ZZLKP,0,5,0),COLOR66FFCC;

{底部:(ZSHTL>=90),COLOR66FFCC;}

{筹码总量上升}

IF(ZCMZL,ZCMZL>REF(ZCMZL,1),DRAWNULL),COLOR0066FF,LINETHICK1;

{//------【数值显现】}

散户套牢系数:INTPART(ZSHTL),COLORYELLOW;

主力控盘系数:INTPART(ZZLKP),COLORCYAN;

资金流入强度:ZJLRQD,LINETHICK2,COLORRED;

商场筹码总量:INTPART(ZCMZL),COLORWHITE,NODRAW;
通达信坐拥全国(公式 副图 源码 测企图)

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)