未来函数检测 | 推荐资源 | 热门资源 fun88平台搜索 | 收藏fun88平台网 | 将fun88平台网放到桌面
fun88平台网,最好fun88平台软件下载中心,fun88平台软件,fun88平台书籍,fun88平台公式,fun88平台知识,
fun88平台首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | fun88平台宝贝 | 外汇期货 | fun88靠谱知识 |
fun88靠谱软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
fun88靠谱公式 大智慧 通达信 飞狐 同花顺 东财通 | fun88靠谱池 大智慧 通达信 | fun88靠谱书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ fun88平台网 > 指标公式 > 通达信公式 > 正文
  • 通达信站在黄金线上公式 副图通用源码测试图

  • 简介:RSV1:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9)); RSV2:=(RSV1-0.5)/5*EMA(C,20); RSVK:=SMA(RSV2,3,1); RSVD:=SMA(RSVK,3,1); RSVJ:=RSVK*3-RSVD*2; J:RSVJ+EMA(C,20); VAR1:=(HIGH+LOW+OPEN+CLOSE)/4; VAR3:=2*EMA(LLV(VAR1,7),10)-VAR1; 黄金线:MA(3*VAR1-2*SMA(VAR1,2,1),12);
  • 来源:Internet 时间:20-05-08 点击: 下载:

 fun88平台网指标公式帮助说明 新手必读

 RSV1:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9));

RSV2:=(RSV1-0.5)/5*EMA(C,20);

RSVK:=SMA(RSV2,3,1);

RSVD:=SMA(RSVK,3,1);

RSVJ:=RSVK*3-RSVD*2;

J:RSVJ+EMA(C,20);

VAR1:=(HIGH+LOW+OPEN+CLOSE)/4;

VAR3:=2*EMA(LLV(VAR1,7),10)-VAR1;

黄金线:MA(3*VAR1-2*SMA(VAR1,2,1),12);

STICKLINE(J<黄金线,J,黄金线,1,1),colorgreen;

STICKLINE(黄金线<J,黄金线,J,1,1),colorred;
通达信站在黄金线上公式 副图通用源码测试图

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)