未来函数检测 | 推荐资源 | 热门资源 fun88平台搜索 | 收藏fun88平台网 | 将fun88平台网放到桌面
fun88平台网,最好fun88平台软件下载中心,fun88平台软件,fun88平台书籍,fun88平台公式,fun88平台知识,
fun88平台首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | fun88平台宝贝 | 外汇期货 | fun88靠谱知识 |
fun88靠谱软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
fun88靠谱公式 大智慧 通达信 飞狐 同花顺 东财通 | fun88靠谱池 大智慧 通达信 | fun88靠谱书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ fun88平台网 > 指标公式 > 通达信公式 > 正文
  • 通达信佛手向上,捉妖神器公式副图源码

  • 简介:捉妖神器-佛手向上 核心投资理念: 贪婪是投资的天敌;恐惧是交易的通病 耐心是获利的起点;纪律是免死的金牌 WY1001:=(2*CLOSE+HIGH+LOW)/4; WY1002:=EMA(WY1001,4); WY1003:=EMA(WY1002,4); WY1004:=EMA(WY1003,4); XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100; STICKLINE(XYS0=0,XYS0,0,2,0),COLORRED; STICKLINE(X
  • 来源:Internet 时间:20-05-08 点击: 下载:

 fun88平台网指标公式帮助说明 新手必读

 捉妖神器-佛手向上

核心投资理念:

贪婪是投资的天敌;恐惧是交易的通病

耐心是获利的起点;纪律是免死的金牌
 

WY1001:=(2*CLOSE+HIGH+LOW)/4;

WY1002:=EMA(WY1001,4);

WY1003:=EMA(WY1002,4);

WY1004:=EMA(WY1003,4);

XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;

STICKLINE(XYS0>=0,XYS0,0,2,0),COLORRED;

STICKLINE(XYS0<0,XYS0,0,2,0),COLORGREEN;

www.52gfogq.com:=AMOUNT/VOL/100;

PJGJ:=AMOUNT/VOL/100;

SSRYDJX:=MA(PJGJ,13);

SSRCJL:=EMA(VOL,13);

SSRCJE:=EMA(AMOUNT,13);

SSRCBJX:=SSRCJE/SSRCJL/100;

CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;

XYSHSL:=EMA(VOL/CAPITAL*100,13);

ZZX:0,COLORWHITE;

STICKLINE(XYSHSL>6.1 AND CYS13>5,2,0,2,0),COLORGREEN;

STICKLINE(XYSHSL>3.8 AND CYS13>5,1.5,0,2,0),COLORYELLOW;

STICKLINE(XYSHSL>2.1 AND CYS13>5,1,0,2,0),COLORCYAN;

STICKLINE(XYSHSL>1.8 AND CYS13>5,0.5,0,2,0),COLORBLUE;

XYS1:MA(XYS0,2);

XYS2:MA(XYS0,1);

 

通达信佛手向上,捉妖神器公式副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)