网站搜索:
当前位置:→ fun88平台网通达信公式 → 正文
  • 通达信波段共振公式副图源码

  • 相关简介:{波段共振} RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100; K1:=SMA(RSV1,5,1); D1:=SMA(K1,5,1); J1:=3*K1-2*D1; AA1:=EMA(J1,5); AA2:=REF(AA1,1); STICKLINE(AA1AA2,AA1,AA2,3,0),COLORLIMAGENTA; STICKLINE(AA1AA2,AA1,AA2,2,0),COLORLIGRAY; STICKLINE(AA

  • 文章来源:fun88平台网发布时间:2020-05-07 07:30:54浏览次数:下载次数:0收藏:

fun88平台网指标公式帮助说明 新手必读

 {波段共振}

RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;

K1:=SMA(RSV1,5,1);

D1:=SMA(K1,5,1);

J1:=3*K1-2*D1;

AA1:=EMA(J1,5);

AA2:=REF(AA1,1);

STICKLINE(AA1>AA2,AA1,AA2,3,0),COLORLIMAGENTA;

STICKLINE(AA1>AA2,AA1,AA2,2,0),COLORLIGRAY;

STICKLINE(AA1>AA2,AA1,AA2,1,0),COLORCYAN;

STICKLINE(AA1<=AA2,AA1,AA2,3,0),COLOR006600;

STICKLINE(AA1<=AA2,AA1,AA2,2,0),COLOR00BB00;

STICKLINE(AA1<=AA2,AA1,AA2,1,0),COLOR00CC00;

STICKLINE(C>0,AA1,AA2,0,0),COLORYELLOW;

RSV2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K2:=SMA(RSV2,3,1);

D2:=SMA(K2,3,1);

J2:=3*K2-2*D2;

BB1:=EMA(J2,5);

BB2:=REF(BB1,1);

STICKLINE(BB1>BB2,BB1,BB2,2.8,0),COLORMAGENTA;

STICKLINE(BB1>BB2,BB1,BB2,2,0),COLOR0000C5;

STICKLINE(BB1>BB2,BB1,BB2,1,0),COLOR0000E5;

STICKLINE(BB1<=BB2,BB1,BB2,2.8,0),COLOR353500;

STICKLINE(BB1<=BB2,BB1,BB2,2,0),COLOR757500;

STICKLINE(BB1<=BB2,BB1,BB2,1,0),COLORLIBLUE;

STICKLINE(C>0,BB1,BB2,0,0),COLORGREEN;

DD:=AA1>AA2 AND BB1>BB2;

注意买入:=DD AND NOT(REF(DD,1)) AND (AA1<50 OR BB1<50) ;

DRAWICON(注意买入,-5,1);

注意卖出:=REF(DD,1)=1 AND NOT(DD),LINETHICK0;

DRAWICON(注意卖出,105,2);

 

通达信波段共振公式副图源码

通达信波段共振公式副图源码

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

公式解密、改选股联系QQ:78858997
网友评论 0条评论

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
本站所有广告涉及链接,与fun88平台网均无任何关系,请股友自行判断真假!fun88平台网客服QQ号:78858997
Copyright © 2020 铭网科技,All Rights Reserved.
fun88平台网fun88平台软件下载中心
fun88平台网fun88平台书籍下载中心