未来函数检测 | 推荐资源 | 热门资源 fun88平台搜索 | 收藏fun88平台网 | 将fun88平台网放到桌面
fun88平台网,最好fun88平台软件下载中心,fun88平台软件,fun88平台书籍,fun88平台公式,fun88平台知识,
fun88平台首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | fun88平台宝贝 | 外汇期货 | fun88靠谱知识 |
fun88靠谱软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
fun88靠谱公式 大智慧 通达信 飞狐 同花顺 东财通 | fun88靠谱池 大智慧 通达信 | fun88靠谱书籍 | 指标分解 MACD BOLL KDJ OBV w88刀塔 RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ fun88平台网 > 指标公式 > 通达信公式 > 正文
  • 通达信MACD提前共振提示 效果还不错公式副图源码

  • 简介:MACD提前共振 简简单单 效果还不错 DIF:=(EMA(CLOSE,5)-EMA(CLOSE,10))*100; DEA:=EMA(DIF,5); RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(RSV,9,1); D:=SMA(K,9,1); B4:CROSS(DIF,DEA) AND CROSS(KDJ.K(9,3,3),KDJ.D(9,3,3));
  • 来源:Internet 时间:20-05-07 点击: 下载:

 fun88平台网指标公式帮助说明 新手必读

MACD提前共振

 

简简单单 效果还不错

 

 

DIF:=(EMA(CLOSE,5)-EMA(CLOSE,10))*100;

DEA:=EMA(DIF,5);

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

K:=SMA(RSV,9,1);

D:=SMA(K,9,1);

B4:CROSS(DIF,DEA) AND CROSS("KDJ.K"(9,3,3),"KDJ.D"(9,3,3));

通达信MACD提前共振提示 效果还不错公式副图源码

通达信MACD提前共振提示 效果还不错公式副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)