未来函数检测 | 推荐资源 | 热门资源 fun88平台搜索 | 收藏fun88平台网 | 将fun88平台网放到桌面
fun88平台网,最好fun88平台软件下载中心,fun88平台软件,fun88平台书籍,fun88平台公式,fun88平台知识,
fun88平台首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | fun88平台宝贝 | 外汇期货 | fun88靠谱知识 |
fun88靠谱软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
fun88靠谱公式 大智慧 通达信 飞狐 同花顺 东财通 | fun88靠谱池 大智慧 通达信 | fun88靠谱书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ fun88平台网 > 指标公式 > 通达信公式 > 正文
  • 通达信涨跌看烛色副图源码

  • 简介:QW1:=(HIGH+LOW+CLOSE*2)/4; QW3:=EMA(QW1,10); QW4:=STD(QW1,10); QW5:=(QW1-QW3)*100/QW4; QW6:=EMA(QW5,5); RK7:=EMA(QW6,10); 红烛看涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED; 绿烛看跌:EMA(红烛看涨,4),COLORGREEN,LINETHICK1; STICKLINE(红烛看涨REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),
  • 来源:Internet 时间:20-05-07 点击: 下载:

 fun88平台网指标公式帮助说明 新手必读

QW1:=(HIGH+LOW+CLOSE*2)/4;
 QW3:=EMA(QW1,10);
 QW4:=STD(QW1,10);
 QW5:=(QW1-QW3)*100/QW4;
 QW6:=EMA(QW5,5);
 RK7:=EMA(QW6,10);
红烛看涨:EMA(QW6,10)+100/2-5,LINETHICK1,COLORRED;
绿烛看跌:EMA(红烛看涨,4),COLORGREEN,LINETHICK1;
 STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),8,0 ),COLOR008800;
 STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),7,0 ),COLOR009900;
 STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),6,0 ),COLOR00AA00;
 STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),5,0 ),COLOR00BB00;
 {STICKLINE(红烛看涨<REF(红烛看涨,1),红烛看涨,MA(红烛看涨,3),4,0 ),COLOR00CC00;}
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),0,0) ,COLOR00BBFF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),8,0) ,COLOR0011FF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),7,0) ,COLOR0022FF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),6,0) ,COLOR0044FF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),5,0) ,COLOR0066FF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),4,0) ,COLOR0088FF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),3,0) ,COLOR0099FF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),2,0) ,COLOR00AAFF;
 STICKLINE(红烛看涨> REF(红烛看涨,1),红烛看涨,EMA(红烛看涨,3),1,0) ,COLOR00BBFF;


通达信涨跌看烛色副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)