未来函数检测 | 推荐资源 | 热门资源 fun88平台搜索 | 收藏fun88平台网 | 将fun88平台网放到桌面
fun88平台网,最好fun88平台软件下载中心,fun88平台软件,fun88平台书籍,fun88平台公式,fun88平台知识,
fun88平台首页 | 指标公式 | 分析软件 | 行情软件 | 数据软件 | 资讯题材 | 工具应用 | 期货基金 | 书籍教程 | 技术指标 | fun88平台宝贝 | 外汇期货 | fun88靠谱知识 |
fun88靠谱软件 大智慧 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 和谐软件 证券之星 金融界 分析家 数据下载 数据接口 期货 基金 教程
fun88靠谱公式 大智慧 通达信 飞狐 同花顺 东财通 | fun88靠谱池 大智慧 通达信 | fun88靠谱书籍 | 指标分解 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当前位置:→ fun88平台网 > 指标公式 > 通达信公式 > 正文
  • 通达信顶卖底买指标 无未来 副图源码

  • 简介:当红色趋势线进入顶部线附近时,需要做好短卖准备,当红色趋势线进入探底线附近时,做好买入准备 顶卖底买 买线:=EMA(C,2); 卖线:=EMA(SLOPE(C,21)*20+C,42); STICKLINE(买线=卖线,REFDATE(HHV(30,0),DATE),REFDATE(LLV(10,0),DATE),6,0),COLOR001050; STICKLINE(买线卖线,REFDATE(HHV(30,0),DATE),REFDATE(LLV(10,0),DATE),6,0),COLOR
  • 来源:Internet 时间:20-05-07 点击: 下载:

 fun88平台网指标公式帮助说明 新手必读

当红色趋势线进入顶部线附近时,需要做好短卖准备,当红色趋势线进入探底线附近时,做好买入准备

 顶卖底买
 买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
 STICKLINE(买线>=卖线,REFDATE(HHV(30,0),DATE),REFDATE(LLV(10,0),DATE),6,0),COLOR001050;
 STICKLINE(买线<卖线,REFDATE(HHV(30,0),DATE),REFDATE(LLV(10,0),DATE),6,0),COLOR404050;
主力持仓:EMA(100*(CLOSE-LLV (LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3), COLORFF00FF,LINETHICK1;
顶部线:100,COLORRED;
强势线:80,DOTLINE,COLORFF849D;
强弱界:60,DOTLINE,COLORFF7600;
探底线:10,COLORBLUE;
信号:=CROSS(主力持仓,探底线);
上穿:IF(信号,20,0),LINETHICK1,COLORLIBLUE;
 H1:=C>EXPMA(CLOSE,18) AND H<EXPMA(CLOSE,18)*1.06;
 H2:=REF(C,1)>REF(EXPMA(CLOSE,18),1) AND REF(H,1)<REF(EXPMA(CLOSE,18),1)*1.06;
 H3:=REF(C,2)>REF(EXPMA(CLOSE,18),2) AND REF(H,2)<REF(EXPMA(CLOSE,18),2)*1.06;
 H4:=REF(C,3)>REF(EXPMA(CLOSE,18),3) AND REF(H,3)<REF(EXPMA(CLOSE,18),3)*1.06;
 H5:=REF(C,4)>REF(EXPMA(CLOSE,18),4) AND REF(H,4)<REF(EXPMA(CLOSE,18),4)*1.06;
 L6:=REF(C,7)<REF(EXPMA(CLOSE,18),7)
 AND REF(C,8)<REF(EXPMA(CLOSE,18),8)
 AND REF(C,9)<REF(EXPMA(CLOSE,18),9)
 AND REF(C,10)<REF(EXPMA(CLOSE,18),10);
 D:=REF(EXPMA(CLOSE,18),10)<REF(EXPMA(CLOSE,18),20);
 D2:=REF(EXPMA(CLOSE,18),20)<REF(EXPMA(CLOSE,18),30);
 XH:=D AND D2;
红5:=H1 AND H2 AND H3 AND H4 AND H5 AND L6 AND XH;
红5日: IF(红5,30,0),COLORYELLOW;
 0,COLORGREEN;
通达信顶卖底买指标 无未来 副图源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)