当前位置:→ fun88体育网飞狐公式 → 正文
  • 吸筹反转KDJ(源码、副图、飞狐)近期改编的飞狐公式

  • 相关简介:吸筹反转KDJ(源码、副图、飞狐)近期改编的飞狐公式 n:=18; m1:=3; m2:=3; 95,COLOR0000FF; Var2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100; 讯雷测庄: (EMA(Var2,3)-50)*2,COLORGREEN; 买盘力衰区: 50,COLORYELLOW; 80,LINETHICK2,POINTDOT,COLORMAGENTA; 卖盘力衰区: -50,COLORGREEN; -80,LINETHI

  • 文章来源:fun88体育网发布时间:2020-02-15 10:28:43浏览次数:下载次数:0收藏:

吸筹反转KDJ(源码、副图、飞狐)近期改编的飞狐公式

n:=18;
m1:=3;
m2:=3;
95,COLOR0000FF;
Var2:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
讯雷测庄: (EMA(Var2,3)-50)*2,COLORGREEN;
买盘力衰区: 50,COLORYELLOW;
80,LINETHICK2,POINTDOT,COLORMAGENTA;
卖盘力衰区: -50,COLORGREEN;
-80,LINETHICK2,POINTDOT,COLORBLUE;
STICKLINE(讯雷测庄>0,讯雷测庄,0,0,1),COLORRED;
STICKLINE(讯雷测庄<0,讯雷测庄,0,0,1),COLORGREEN;
REFLINE:20, 50, 80, 110;
RSV:=(CLOSE - LLV(LOW,N))/(HHV(HIGH,N) - LLV(LOW,N))*100;
K:EMA(RSV,M1);
D:EMA(K,M2);
J:=(3*K-2*D);
火山:IF(J<=0,20,0),LINETHICK0;
STICKLINE(J<=0,90,100,8,0),COLORRED;
KDJ1:=REF(COUNT(J<REF(J,1),5)>=3,1) AND REF(J,1)<20;
KDJ2:=J>REF(J,1);
反转:IF(FILTER(KDJ1 AND KDJ2 and 讯雷测庄<-45 ,34),50,0),COLORFFFF00;
VAR22:=REF(LOW,1);
VAR33:=SMA(ABS(LOW-VAR22),3,1)/SMA(MAX(LOW-VAR22,0),3,1)*100;
VAR44:=EMA(IF(CLOSE*1.3,VAR33*10,VAR33/10),3);
VAR55:=LLV(LOW,13);
VAR66:=HHV(VAR44,13);
VAR77:=IF(MA(CLOSE,34),1,0);
VAR888:=EMA(IF(LOW<=VAR55,(VAR44+VAR66*2)/2,0),3)/618*VAR77;
VAR999:=IF(VAR888>100,100,VAR888);
吸筹:VAR999,LINETHICK1,COLORCD7F32 ;
STICKLINE(VAR999>-120,0,VAR999,2,10),COLORFF00FF;

吸筹反转KDJ(源码、副图、飞狐)近期改编的飞狐公式

吸筹反转KDJ(源码、副图、飞狐)近期改编的飞狐公式

  • 下载资源所需积分

    0

  • 当前拥有积分

    0

fun88体育网粉丝必读
公式解密、改选股联系QQ:78858997(有偿服务)点击查看详情...
fun88体育网指标公式帮助使用说明!新手必读...
fun88体育网新系统使用说明!新手必读...
fun88体育网VIP用户组必读...
说说看法 0
推荐资源

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - SiteMap - TOP
Copyright © 2020 铭网科技,All Rights Reserved.
本站所有广告和与fun88体育网均无关系,请股友自行判断真假!fun88体育网客服QQ:78858997
fun88体育网fun88体育软件下载中心
fun88体育网fun88体育书籍下载中心