未来函数检测 | 引荐资源 | 热门资源 fun88平台查找 | 保藏fun88平台网 | 将fun88平台网放到桌面
fun88平台网,最好fun88平台软件下载中心,fun88平台软件,fun88平台书本,fun88平台公式,fun88平台常识,
fun88平台主页 | 目标公式 | 剖析软件 | 行情软件 | 数据软件 | 资讯体裁 | 东西使用 | 期货基金 | 书本教程 | 技能目标 | fun88平台宝物 | 外汇期货 | fun88靠谱常识 |
fun88靠谱软件 大才智 通达信 飞狐 东财通 操盘手 指南针 同花顺 钱龙 券商软件 手机炒股 调和软件 证券之星 金融界 剖析家 数据下载 数据接口 期货 基金 教程
fun88靠谱公式 大才智 通达信 飞狐 同花顺 东财通 | fun88靠谱池 大才智 通达信 | fun88靠谱书本 | 目标分化 MACD BOLL KDJ OBV CCI RSI DMI SAR VOL DDX DDY DDZ WR CR
当时方位:→ fun88平台网 > 目标公式 > 大才智公式 > 正文
  • 大才智涨跌幅公式 主图 源码

  • 简介:{涨跌幅} ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3); F11:=ZIG(3,15); FXx:=IF((F11 REF(F11,1)),5,105); 转向:=CROSS(ZL,FXx); 高点:=CROSS(fxx,ZL); VERTLINE(转向,1),color00009f; VERTLINE(高点,1),color009f00; DRAWICON(转向,LOW,1),ALIGN1,VALIGN0; DRAWICON(高
  • 来历:Internet 时刻:20-05-07 点击: 下载:

 fun88平台网目标公式协助阐明 新手必读

{涨跌幅}

 ZL:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

 F11:=ZIG(3,15);

 FXx:=IF((F11> REF(F11,1)),5,105);

 转向:=CROSS(ZL,FXx);

 高点:=CROSS(fxx,ZL);

 VERTLINE(转向,1),color00009f;

 VERTLINE(高点,1),color009f00;

 DRAWICON(转向,LOW,1),ALIGN1,VALIGN0;

 DRAWICON(高点,H,2),ALIGN1,VALIGN0;

 TS:=BARSLAST(转向);

 波段涨幅:=(C-ref(L,TS+1))/ref(L,TS+1)*100;

 DRAWTEXTREL(750,30,'波段涨幅:'+INTPART(波段涨幅)+'%'),COLOR0000ff,LINETHICK3;

 GD:=BARSLAST(高点);

 波段跌幅:=(C-ref(H,GD+1))/ref(H,GD+1)*100;

 DRAWTEXTREL(750,100,'波段跌幅:'+INTPART(波段跌幅)+'%'),COLOR00ff00,LINETHICK3;
 

大才智涨跌幅公式 主图 源码

下载链接:(下载本站资源请点击下面进入下载页“蓝色图标”)